Bestami ARACI47

fluttertr
Katkınız için Teşekkür ederiz. Başarılar dileriz.
4.2.1 sürümü yayınlanmış ona yükseltip deneyin Hocam. Kullandığınız font ile alakalı olabilir.
Şöyle bir kod var dene istersen. [apcode language="php"] import "package:flutter/material.dart"; import 'dart:async'; import 'dart:convert'; import 'package:http/http.dart'...